업데이트
HOME > 고객지원 > 업데이트


[17] qemu-kvm 보안업데이트

 글쓴이 : 관리자
작성일 : 19-10-20 17:32    조회 : 1,176  
1. 내용
SLIRP networking 구현 중 hip overflow 관련 문제 수정
역참조 null pointer 지원


2. 업데이트 방법
yum update qemu-kvm 


3. 관련 패키지
qemu-img-1.5.3-167.el7_7.1.x86_64.rpm
qemu-kvm-1.5.3-167.el7_7.1.x86_64.rpm
qemu-kvm-common-1.5.3-167.el7_7.1.x86_64.rpm
qemu-kvm-debuginfo-1.5.3-167.el7_7.1.x86_64.rpm
qemu-kvm-tools-1.5.3-167.el7_7.1.x86_64.rpm



4. CVE ID (http://cve.mitre.org)
CVE-2019-6778 
CVE-2019-12155 

5. 참조
https://access.redhat.com/security/updates/classification/#importa



이 글을 트위터로 보내기 이 글을 페이스북으로 보내기